Betalningar skickade via AutoPay men fakturor står fortfarande som öppna i Visma
Betalningar har skickats till banken via AutoPay, men fakturorna står fortfarande som öppna i Visma Net och har inte blivit återredovisade.
Orsak
Det här kan inträffa när Visma Net inte lyckas frisläppa betalningarna automatiskt efter att banken har återrapporterat dem som betalda.
Lösning
- Gå till Betalningsförslag i Visma Net.
- Gå till fliken Betalningsstatus och öppna detaljerna för filen som har felet.
- Klicka på knappen längst ner till höger för att frisläppa betalningarna.
- Vänta några sekunder.
- Kontrollera om betalningarna nu har frisläppts och om fakturorna har stängts korrekt.

Om det fortfarande inte fungerar
Om betalningarna inte frisläpps efter detta kan problemet bero på:
- att banken ännu inte har återrapporterat betalningarna korrekt
- en fördröjning i bankens återrapportering
- en inställning i bankavtalet som behöver justeras
Denna guide är framtagen av TagsIT, certifierad Visma Net-partner. Läs mer om Visma Net här, eller fördjupa dig i Visma Nets ekonomifunktionerna på denna sida.